<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">



<head>	<meta charset="UTF-8" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMSL7MK');</script>
<!-- End Google Tag Manager -->

<title>Paratissima 2017 &raquo;Lo Schiaffo</title> 






<meta name="google-site-verification" content="qeoE0giX-nzaXXd0fh2GxVW1Tikc5Vnk67ppHY1UzLI" />
<meta name="keywords" content=""/>



	<link rel="stylesheet" href="http://www.loschiaffo.org/wp-content/themes/newstimes/style.css" type="text/css" media="screen"/>



    <link rel="shortcut icon" href=""/>



    <link rel="shortcut icon" href="" type="image/x-icon"/>



    <meta name="generator" content="Magazine3 Framework Version 3.2" />



	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->



	<link rel="alternate" type="application/rss+xml" title="Lo Schiaffo RSS Feed" href="http://www.loschiaffo.org/feed/" />



	<link rel="pingback" href="http://www.loschiaffo.org/xmlrpc.php" />



	<script type="text/javascript" src="http://www.loschiaffo.org/wp-content/themes/newstimes/js/jquery.js"></script>



     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     



<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       



	i = 0                                                     



	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         



      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     



	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   



	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             



	else { 	c = 1;   	tickerText = "";  } }    </script> 



    <script type="text/javascript" src="http://www.loschiaffo.org/wp-content/themes/newstimes/js/slides.min.jquery.js"></script>



<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 



 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });



 </script>



     <style>#content .post {  border: none !important;} </style>  


<style media="screen" type="text/css"> .custom1{border-top:3px solid #f00909 !important;} .custom1 a{color:#f00909 !important;} .custom2{border-top:3px solid #03c6f7 !important;}  .custom2 a{color:#03c6f7 !important}  .custom3{border-top:3px solid #db8b00 !important;}  .custom3 a{color:#db8b00 !important} .custom4{border-top:3px solid #666666 !important;} .custom4 a{color:#666666 !important} .custom5{border-top:3px solid #800000 !important;} .custom5 a{color:#800000 !important} .custom6{border-top:3px solid #1be02c !important;} .custom6 a{color:#1be02c !important} .custom7{border-top:3px solid #de0b8a !important;} .custom7 a{color:#de0b8a !important}    



.custom8{border-top:3px solid #0000cd !important;} .custom8 a{color:#0000cd !important} .custom9{border-top:3px solid #d1c008 !important;} .custom9 a{color:#d1c008 !important} .custom10{border-top:3px solid #2474bf !important;} .custom10 a{color:#2474bf !important} .custom11{border-top:3px solid #808000 !important;} .custom11 a{color:#808000 !important} .custom12{border-top:3px solid #e84221 !important;} .custom12 a{color:#e84221 !important}     </style>



  	
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Paratissima 2017 - Superstition La vetrina internazionale dei talenti emergenti  Torino, tra settembre e novembre diventa un vero e proprio paese dei baloc..."/>
<link rel="canonical" href="http://www.loschiaffo.org/paratissima-2017/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.loschiaffo.org\/","name":"Lo Schiaffo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.loschiaffo.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lo Schiaffo &raquo; Paratissima 2017 Feed dei commenti" href="http://www.loschiaffo.org/paratissima-2017/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-4196813-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-4196813-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loschiaffo.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://www.loschiaffo.org/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.loschiaffo.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.loschiaffo.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loschiaffo.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.loschiaffo.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.loschiaffo.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loschiaffo.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='http://www.loschiaffo.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loschiaffo.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loschiaffo.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.loschiaffo.org/?p=11173' />
<link rel="alternate" type="application/json+oembed" href="http://www.loschiaffo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loschiaffo.org%2Fparatissima-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loschiaffo.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loschiaffo.org%2Fparatissima-2017%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.loschiaffo.org/wp-content/plugins/cforms/styling/wide_form.css" />
<script type="text/javascript" src="http://www.loschiaffo.org/wp-content/plugins/cforms/js/cforms.js"></script>
<script type='text/javascript' src='http://www.loschiaffo.org/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>

<script type="text/javascript">
//<![CDATA[

	function reportComment( commentID )
	{

			
			var reporter_comment = document.getElementById( 'reportcomment_comment_textarea_' + commentID ).value;
			var mysack = new sack( 'http://www.loschiaffo.org/wp-content/plugins/report-comments/report.php?c='+commentID+'&r='+escape(reporter_comment) );
				
		mysack.method = 'POST';
	
		mysack.onError	= function() { die( "Si sono verificati degli errori. Per favore, prova più tardi." ) };
		mysack.onCompletion = function() { finishReport( commentID, eval( '(' + this.response + ')' )); }
	
		mysack.runAJAX();
	}

	function reportComment_AddTextArea( commentID )
	{
		document.getElementById( 'reportcomment_results_div_' + commentID ).innerHTML = "Per favore, inserisci le motivazioni della segnalazione (optional):";

		var textarea = "<textarea name=\"reportcomment_comment_textarea_" + commentID + "\" id=\"reportcomment_comment_textarea_" + commentID + "\" cols=\"55\" rows=\"4\" class=\"reportcomment_textarea\"></textarea><br /><input type=\"button\" name=\"Report Comment\" value=\"Report Comment\" onclick=\"reportComment( " + commentID + " );\" />";

		document.getElementById( 'reportcomment_comment_div_' + commentID ).innerHTML = textarea;
	}

	function finishReport( commentID, response )
	{
		var message = '<span class="reportedcomment_text">'+response.message+'</span>';
		document.getElementById( 'reportcomment_results_div_' + commentID ).innerHTML = message;
			
			document.getElementById( 'reportcomment_comment_div_' + commentID ).innerHTML = '';
			}
//]]>
</script>

<style type="text/css">
	.reportedcomment_text { color: #777; }
</style>

<!-- <meta name="NextGEN" version="2.2.14" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg" />
<!-- using first attachment -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Paratissima 2017" />
<meta property="og:url" content="http://www.loschiaffo.org/paratissima-2017/" />
<meta property="og:description" content="Paratissima 2017 &#8211; Superstition La vetrina internazionale dei talenti emergenti  Torino, tra settembre e novembre diventa un vero e proprio paese dei balocchi soprattutto per chi è appassiona…" />
<meta property="article:published_time" content="2017-11-25T19:42:14+00:00" />
<meta property="article:modified_time" content="2017-11-25T20:05:15+00:00" />
<meta property="og:site_name" content="Lo Schiaffo" />
<meta property="og:image" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg" />
<meta property="og:image" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg" />
<meta property="og:image" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg" />
<meta property="og:image" content="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg" />
<meta property="og:image" content="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg" />
<meta property="og:image" content="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg" />
<meta property="og:image" content="http://www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA-300x199.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA-300x199.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@LoSchiaffo" />
<meta name="twitter:image" content="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/08/125674cd-ae89-4108-a4a3-3edb7fe2c8a4.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/08/125674cd-ae89-4108-a4a3-3edb7fe2c8a4.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/08/125674cd-ae89-4108-a4a3-3edb7fe2c8a4.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/08/125674cd-ae89-4108-a4a3-3edb7fe2c8a4.jpg?fit=270%2C270" />
 


<link rel="canonical" href="http://www.loschiaffo.org/paratissima-2017/" /> 



</head> 
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMSL7MK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="top1"><a name="top"></a></div>



<div id="wrapper">



    <div id="header">



    <div id="topheaderbar">



        <div id="topheaderbar-l">



        <div id="topnavigation">



          


        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-pagine" class="menu"><li id="menu-item-10846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10846"><a href="http://www.loschiaffo.org/redazione/">Redazione</a></li>
<li id="menu-item-9950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9950"><a href="http://www.loschiaffo.org/storia/">Storia</a></li>
<li id="menu-item-10847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10847"><a href="http://www.loschiaffo.org/archivio/">Archivio</a></li>
<li id="menu-item-9951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9951"><a href="http://www.loschiaffo.org/pollsarchive/">Sondaggi</a></li>
<li id="menu-item-9952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9952"><a href="http://www.loschiaffo.org/vignette/">Vignette</a></li>
<li id="menu-item-9949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9949"><a href="http://www.loschiaffo.org/contatti/">Contatti</a></li>
<li id="menu-item-9953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9953"><a href="http://www.loschiaffo.org/mappa-sito/">Mappa sito</a></li>
</ul></div></ul></div></div>



          </div>



        </div>



        <div id="topheaderbar-r">venerdì 01 dicembre, 2017</div>



        <div class="cb"></div>



    </div>	    



    <div id="header2">



    <div id="logoleft"><a href="http://www.loschiaffo.org"><img src="http://www.loschiaffo.org/wp-content/uploads/2017/07/loschiaffo-logo_nuovo.png" alt="lo-schiaffo-banner" /></a></div>



   



   



    


    <div id="logoright">



    <div id="logoright-left">



    <div id="logoright-left-cat">



    <div id="logoright-left-cat-wrapper">



    <div id="logoright-left-cat-wrapper-title">Ultima ora ></div>    



      



   



    <div id="logoright-left-cat-wrapper-left"> 



    



                    



                



             



           



           


 



  <a href="http://www.loschiaffo.org/lavoro-liste-nere-e-curriculum/" rel="bookmark" title="Leggi Lavoro: liste nere, raccomandazione e curriculum">    



  <img src="http://www.loschiaffo.org/wp-content/themes/newstimes/includes/timthumb.php?src=http://www.loschiaffo.org/wp-content/uploads/2017/07/blacklist.jpg&amp;w=55&amp;h=45&amp;zc=1" alt="" /> </a>



  







             







    </div>



    <div id="logoright-left-cat-wrapper-right"><div id="logoright-left-cat-wrapper-right-cattitle"><a href="http://www.loschiaffo.org/primo-piano/" rel="category tag">Primo piano</a></div><h2><a href="http://www.loschiaffo.org/lavoro-liste-nere-e-curriculum/" title="Lavoro: liste nere, raccomandazione e curriculum">Lavoro: liste nere, raccomandazione e curriculum...</a></h2></div>



      



    <div class="cb"></div>



    </div>



    </div>



    </div>



    <div id="logoright-right">



    <div id="logoright-right-search"><form method="get" id="footersearch1" action="http://www.loschiaffo.org/">



<input type="text" name="s" value=" Cerca - Scrivi una parola & Clicca invio" onblur="if(this.value=='') this.value=' Cerca - Scrivi una parola & Clicca invio';" onfocus="if(this.value==' Cerca - Scrivi una parola & Clicca invio') this.value='';" id="s2" />



			<input type="submit" value=" " id="searchsubmit" />



		   </form></div>



    <div id="logoright-right-trending"><ul>



    <li><b>Argomenti di tendenza:</b></li>



    <li><a href="http://www.loschiaffo.org/lavoro-liste-nere-e-curriculum/">Lavoro</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/ustica-un-muro-di-gomma/">Ustica</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/tornare-alla-lira-e-davvero-possibile/">Lira</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/spese-in-armi-e-giochi-di-guerra/">Armi</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/categoria/cold-case">Delitti</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/le-seguaci-di-ana/">Anoressia</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/una-nuova-guerra-fredda-e-la-massoneria/">Massoneria</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/categoria/sport">Sport</a></li> 



         











    <li> - <a href="http://www.loschiaffo.org/categoria/bizzarrie">Racconti</a></li> 



         



        </ul></div>



    </div>



    <div class="cb"></div>



    </div>



     



      


    



    



    <div class="cb"></div>



    </div> 



    <div id="header3">



    <div id="header3-1">



    <div id="header3-1-left">



    <div id="header3-1-left-tickerimg"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/headlines.png" alt="Headlines" /></div>



    <div id="header3-1-left-ticker"><ul>   <li><a href="http://www.loschiaffo.org/paratissima-2017/" rel="bookmark" title="Leggi: Paratissima 2017">Paratissima 2017</a></li>    <li><a href="http://www.loschiaffo.org/fisime-di-mirko-miro/" rel="bookmark" title="Leggi: Le Fisime di Mirko Miro fanno bene al corpo e alla mente">Le Fisime di Mirko Miro fanno bene al corpo e alla mente</a></li>    <li><a href="http://www.loschiaffo.org/la-roulette-online-un-grande-classico-del-casino/" rel="bookmark" title="Leggi: La roulette online: un grande classico del casinò">La roulette online: un grande classico del casinò</a></li>    <li><a href="http://www.loschiaffo.org/misurare-successo-del-gioco-online-oggi/" rel="bookmark" title="Leggi: Come misurare il successo del gioco online oggi">Come misurare il successo del gioco online oggi</a></li>    <li><a href="http://www.loschiaffo.org/racconti-puntate-fuoco-faro-seconda-parte/" rel="bookmark" title="Leggi: [Racconti a puntate] Il fuoco e il faro (seconda parte)">[Racconti a puntate] Il fuoco e il faro (seconda parte)</a></li>    <li><a href="http://www.loschiaffo.org/delitto-bracci-seconda-parte/" rel="bookmark" title="Leggi: [Serie Delitti] Caso Annarella Bracci (seconda parte)">[Serie Delitti] Caso Annarella Bracci (seconda parte)</a></li>    <li><a href="http://www.loschiaffo.org/il-diluvio-universale/" rel="bookmark" title="Leggi: Il Diluvio Universale">Il Diluvio Universale</a></li>    <li><a href="http://www.loschiaffo.org/1913-1914-casale-sul-trono/" rel="bookmark" title="Leggi: 1913-14 Casale sul trono del quadrilatero piemontese">1913-14 Casale sul trono del quadrilatero piemontese</a></li>    <li><a href="http://www.loschiaffo.org/1912-13-pro-vercelli-fa-5/" rel="bookmark" title="Leggi: 1912-13 Pro Vercelli ancora sul trono fa 5 e la Juve in B?">1912-13 Pro Vercelli ancora sul trono fa 5 e la Juve in B?</a></li>    <li><a href="http://www.loschiaffo.org/1912-la-pro-vercelli-fa-poker/" rel="bookmark" title="Leggi: 1912 - La Pro Vercelli serve un poker senza storia">1912 - La Pro Vercelli serve un poker senza storia</a></li> </ul></div>



    <div class="cb"></div>



    </div>



    <div id="header3-1-right">



    <ul>



<li style="margin-left: 2px;"><a href="http://www.loschiaffo.org/feed/" target="_blank"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/rss.png" /></a></li> 



<li style="margin-left: 8px;"><a href="mailto:redazione@loschiaffo.org" target="_blank"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/email.png" /></a></li> 



   



  <li><a href="https://www.facebook.com/loschiaffo/" target="_blank"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/facebook.png" /></a> </li>


  


  


  


  


  


  <li><a href="http://www.youtube.com/DevilNokiaN95" target="_blank"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/youtube.png" /></a> </li>


  <li><a href="http://twitter.com/#!/LoSchiaffo" target="_blank"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/twitter.png" /></a> </li>


  


  


  


  <li><a href="http://www.myspace.com/loschiaffo" target="_blank"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/myspace.png" /></a> </li>


  


  


  


  


  


  


</ul> 



    </div>



    <div class="cb"></div>



    </div>



    



    <div id="header3-2">



     



    


<div id="menu2"><ul><div class="menu-header"><ul id="menu-contenuti" class="menu"><li id="menu-item-10595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10595"><a href="http://www.loschiaffo.org/">Home</a></li>
<li id="menu-item-10602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10602"><a href="http://www.loschiaffo.org/primo-piano/">Primo piano</a></li>
<li id="menu-item-10019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10019"><a href="http://www.loschiaffo.org/scuola/">Scuola</a></li>
<li id="menu-item-10010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10010"><a href="http://www.loschiaffo.org/inchieste/">Inchieste</a></li>
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011"><a href="http://www.loschiaffo.org/finzioni/">Finzioni</a></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10013"><a href="http://www.loschiaffo.org/visioni/">Visioni</a></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014"><a href="http://www.loschiaffo.org/rumori/">Rumori</a></li>
<li id="menu-item-10589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10589"><a href="http://www.loschiaffo.org/percorsi-insoliti/">Percorsi insoliti</a></li>
<li id="menu-item-10596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10596"><a href="http://www.loschiaffo.org/bizzarrie/">Bizzarrie</a></li>
<li id="menu-item-10597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10597"><a href="http://www.loschiaffo.org/cold-case/">Cold case</a></li>
<li id="menu-item-10015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10015"><a href="http://www.loschiaffo.org/sport/">Sport</a></li>
</ul></div></ul></div>






   


   


   



   


    </div>



    </div>



  	</div>



    <div id="section">







  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 


 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	


	

<div id="datemeta">
<div id="datemeta_l"><b>Pubblicato il:</b> 25 novembre, 2017 </div> 
<div id="datemeta_r"><a href="http://www.loschiaffo.org/visioni/" rel="category tag">Visioni</a> | di <b><a href="http://www.loschiaffo.org/author/pentothal/" title="Guarda tutti gli articoli di Gian Maria Ferlito">Gian Maria Ferlito </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Paratissima 2017</h2>
 

              
  
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- loschiaffo_ad4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7295115135289959"
     data-ad-slot="1987306039"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center> 
			<div class="entry">
  <div id="metabox"><div id="metabox_share">Condividi</div>
 <div class="share">
<ul> <li><a href="http://www.loschiaffo.org/paratissima-2017/email/" title="Segnala articolo" rel="nofollow"><img class="WP-EmailIcon" src="http://www.loschiaffo.org/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Segnala articolo" title="Segnala articolo" style="border: 0px;" /></a>
</li>
<li><a href="http://www.loschiaffo.org/paratissima-2017/print/" title="Stampa articolo" rel="nofollow"><img class="WP-PrintIcon" src="http://www.loschiaffo.org/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Stampa articolo" title="Stampa articolo" style="border: 0px;" /></a>
</li>
<li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('http://www.loschiaffo.org/paratissima-2017/')+'&amp;title='+encodeURIComponent('Paratissima 2017'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/delicious.png" alt="Add to Delicious" border="0" /></a></li>  
<li><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/facebook.png" border="0" /></a>
 </li>
<li><a href="http://friendfeed.com/?url=http://www.loschiaffo.org/paratissima-2017/&amp;title=Paratissima 2017" target="_blank">
<img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
<li><a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> 
 <img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/google.png" border="0" /> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&url=http://www.loschiaffo.org/paratissima-2017/&title=Paratissima 2017"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/digg.png" alt="Digg" /></a></li>
 <li><a href="http://twitter.com/home?status=Currently reading http://www.loschiaffo.org/paratissima-2017/"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/twitter.png" alt="" /></a></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/reddit.png" alt="submit to reddit" border="0" /> </a>
</li>

<li><a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/myspace.png" border="0" /> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=http://www.loschiaffo.org/paratissima-2017/&title=Paratissima 2017"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/stumbleupon.png" border="0" /></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/icon/technorati.png" border="0" /></a></li>

<li style="margin-left:9px;"><a href="http://www.loschiaffo.org/feed/"><img src="http://www.loschiaffo.org/wp-content/themes/newstimes/images/subscribe_rss.png" border="0" /></a></li>
</ul> </div>
<div class="ptags"><span class="ptags_heading">Tag</span> 
<div style="margin-top:5px;text-align:center;"></div>
</div>
</div>			  <p><strong>Paratissima 2017 &#8211; Superstition</strong></p>
<p><b>La vetrina internazionale dei talenti emergenti </b></p>
<p>Torino, tra settembre e novembre diventa un vero e proprio <em>paese dei balocchi</em> soprattutto per chi è appassionato di musica, arti figurative e cinema.</p>
<p>Quest&#8217;anno <strong style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Paratissima </strong><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">è stata dedicata al tema della superstizione e si è svolta nella prima</span></p>
<p><img class="alignright wp-image-11182 size-large" src="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA.jpg?resize=300%2C199" alt="" srcset="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA.jpg?resize=300%2C199 300w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA.jpg?resize=200%2C133 200w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA.jpg?resize=768%2C511 768w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA.jpg?resize=220%2C146 220w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA.jpg?w=2000 2000w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facciata_CASERMA.jpg?w=3000 3000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">settimana di novembre alla <strong>Caserma La Marmora</strong> di via Asti 22. </span></p>
<p>L&#8217;area in stato di abbandono dal 2011 e tristemente nota come luogo di tortura di prigionieri politici antifascisti è adesso di proprietà di <em>CDP Investimenti Sgr</em> che ha avviato la valorizzazione ospitando varie manifestazioni.</p>
<p>La vetrina internazionale ha presentato  <strong>536 artisti emergenti</strong>  all&#8217;interno di un contenitore articolato in <strong>8 sezioni</strong> e <strong>7 mostre</strong> curate da 12 allievi di <strong>N.I.C.E.</strong> ( New Independent Curatorial Experience), il corso per giovani curatori di Paratissima.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

		<style type='text/css'>
			#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-3' class='gallery galleryid-11173 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.loschiaffo.org/paratissima-2017/altalene/'><img width="200" height="133" src="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?fit=200%2C133" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11177" srcset="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?w=5733 5733w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?resize=200%2C133 200w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?resize=768%2C511 768w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?resize=300%2C199 300w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?resize=220%2C146 220w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?w=2000 2000w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/altalene.jpg?w=3000 3000w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11177'>
				Installazione in &#8220;Infanzia interrotta&#8221; a cura di Aida Biceri e Carolina Bottisio
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.loschiaffo.org/paratissima-2017/wunder1/'><img width="200" height="150" src="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg?fit=200%2C150" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11186" srcset="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg?w=3264 3264w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg?resize=200%2C150 200w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg?resize=768%2C576 768w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg?w=2000 2000w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/wunder1.jpg?w=3000 3000w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11186'>
				&#8220;Exsiccata. Reliquiario di memorie&#8221; di Paola Tassetti
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.loschiaffo.org/paratissima-2017/blu/'><img width="200" height="133" src="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?fit=200%2C133" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11178" srcset="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?w=4990 4990w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?resize=200%2C133 200w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?resize=768%2C511 768w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?resize=300%2C199 300w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?resize=220%2C146 220w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?w=2000 2000w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/Blu.jpg?w=3000 3000w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11178'>
				Opera di Juan Eugenio Ochoa 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.loschiaffo.org/paratissima-2017/opera1/'><img width="183" height="280" src="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg?fit=183%2C280" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11184" srcset="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg?w=2784 2784w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg?resize=183%2C280 183w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg?resize=768%2C1176 768w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg?resize=196%2C300 196w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/opera1.jpg?w=2000 2000w" sizes="(max-width: 183px) 100vw, 183px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11184'>
				Anelluce di Enrico Pelissero 
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.loschiaffo.org/paratissima-2017/cimitero_jcozzi/'><img width="200" height="133" src="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?fit=200%2C133" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11180" srcset="https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?w=5863 5863w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?resize=200%2C133 200w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?resize=768%2C511 768w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?resize=300%2C200 300w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?resize=220%2C146 220w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?w=2000 2000w, https://i0.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/cimitero_Jcozzi.jpg?w=3000 3000w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11180'>
				Da &#8220;Morte come individualità&#8221; di Jordan Angelo Cozzi 
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.loschiaffo.org/paratissima-2017/mostri/'><img width="200" height="133" src="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?fit=200%2C133" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11183" srcset="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?w=6016 6016w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?resize=200%2C133 200w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?resize=768%2C511 768w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?resize=300%2C199 300w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?resize=220%2C146 220w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?w=2000 2000w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/mostri.jpg?w=3000 3000w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11183'>
				Installazione di Salvatore Pione 
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://www.loschiaffo.org/paratissima-2017/tentacoli/'><img width="186" height="280" src="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg?fit=186%2C280" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11185" srcset="https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg?w=4000 4000w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg?resize=186%2C280 186w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg?resize=768%2C1155 768w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg?resize=199%2C300 199w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg?w=2000 2000w, https://i1.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/tentacoli.jpg?w=3000 3000w" sizes="(max-width: 186px) 100vw, 186px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11185'>
				Opera in “Monstrum vel Prodigium” (a cura di Camilla Ballor e Giulia Nelli)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.loschiaffo.org/paratissima-2017/facce/'><img width="200" height="141" src="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg?fit=200%2C141" class="attachment-medium size-medium" alt="" aria-describedby="gallery-3-11181" srcset="https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg?w=2334 2334w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg?resize=200%2C141 200w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg?resize=768%2C540 768w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg?resize=300%2C211 300w, https://i2.wp.com/www.loschiaffo.org/wp-content/uploads/2017/11/facce.jpg?w=2000 2000w" sizes="(max-width: 200px) 100vw, 200px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-11181'>
				Opera in “Monstrum vel Prodigium” (a cura di Camilla Ballor e Giulia Nelli)
				</dd></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<p style="text-align: right;"><strong>Gian Maria Ferlito </strong></p>
<p style="text-align: right;"><em>foto di Maria Grazia Pappalardo </em></p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Articoli correlati</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
             
           
            
  <a href="http://www.loschiaffo.org/vinyl-il-rock-arriva-in-serie-tv/" rel="bookmark" title="Leggi Vinyl: il rock arriva in serie tv">    
  <img src="http://www.loschiaffo.org/wp-content/themes/newstimes/includes/timthumb.php?src=http://www.loschiaffo.org/wp-content/uploads/2016/04/guitar-1015750_1280-280x163.jpg&amp;w=150&amp;h=125&amp;zc=1" alt="" /> </a>
  

             
  
				<h3><a href="http://www.loschiaffo.org/vinyl-il-rock-arriva-in-serie-tv/" rel="bookmark" title="Vinyl: il rock arriva in serie tv">Vinyl: il rock arriva in serie tv</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
             
           
            
  <a href="http://www.loschiaffo.org/on-tender-hooks-teneri-ganci/" rel="bookmark" title="Leggi On Tender Hooks &#8211; Teneri ganci">    
  <img src="http://www.loschiaffo.org/wp-content/themes/newstimes/includes/timthumb.php?src=http://www.loschiaffo.org/wp-content/uploads/2013/10/on_tender_hooks_documentario_shenton.jpg&amp;w=150&amp;h=125&amp;zc=1" alt="" /> </a>
  

             
  
				<h3><a href="http://www.loschiaffo.org/on-tender-hooks-teneri-ganci/" rel="bookmark" title="On Tender Hooks &#8211; Teneri ganci">On Tender Hooks &#8211; Teneri ganci</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
             
           
            
  <a href="http://www.loschiaffo.org/horror-halloween-cinema-e-a-ravenna-la-ricetta-perfetta/" rel="bookmark" title="Leggi Horror, Halloween, Cinema? E’ a Ravenna la ricetta perfetta">    
  <img src="http://www.loschiaffo.org/wp-content/themes/newstimes/includes/timthumb.php?src=http://www.loschiaffo.org/wp-content/uploads/2013/10/ravenna_film_festival_thumb.jpg&amp;w=150&amp;h=125&amp;zc=1" alt="" /> </a>
  

             
  
				<h3><a href="http://www.loschiaffo.org/horror-halloween-cinema-e-a-ravenna-la-ricetta-perfetta/" rel="bookmark" title="Horror, Halloween, Cinema? E’ a Ravenna la ricetta perfetta">Horror, Halloween, Cinema? E’ a Ravenna la ricetta perfetta</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
             
           
            
  <a href="http://www.loschiaffo.org/lovely-molly/" rel="bookmark" title="Leggi Lovely Molly">    
  <img src="http://www.loschiaffo.org/wp-content/themes/newstimes/includes/timthumb.php?src=http://www.loschiaffo.org/wp-content/uploads/2012/12/LovelyMolly.jpg&amp;w=150&amp;h=125&amp;zc=1" alt="" /> </a>
  

             
  
				<h3><a href="http://www.loschiaffo.org/lovely-molly/" rel="bookmark" title="Lovely Molly">Lovely Molly</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="respond">Leave a Reply</h3>


<form action="http://www.loschiaffo.org/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="11173" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="314b1c88d0" /></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Avvisami via e-mail se ci sono nuovi commenti.</label>
			</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>
</form>


</div>




</div> </div><div>

 </div>   </div>  



     </div>
   <div id="aside">
      
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- loschiaffo_sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7295115135289959"
     data-ad-slot="6634618745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div style="margin-top: 10px;"></div><div id="mrtindiva">
<ul class="tabs">
    <li><a href="#tab1">Commenti</a></li>
    <li><a href="#tab2">Categorie</a></li>
        <li><a href="#tab3">Tag</a></li>
</ul>
<div class="tab_container">
    <div id="tab1" class="tab_content">

      
<li class=""><a href='https://www.ritacharbonnier.it/2011/09/le-due-vite-di-elsa-ultime-recensioni/' rel='external nofollow' class='url'>“Le due vite di Elsa”. Ultime recensioni | Non solo Mozart</a> on <a href="http://www.loschiaffo.org/le-due-vite-di-elsa/#comment-2589">Le due vite di Elsa</a></li><li class=""><a href='http://blog.ritacharbonnier.com/2011/10/intervista-a-rita-charbonnier/' rel='external nofollow' class='url'>Intervista a Rita Charbonnier | Non solo Mozart</a> on <a href="http://www.loschiaffo.org/intervista-a-rita-charbonnier/#comment-2351">Intervista a Rita Charbonnier</a></li><li class=""><a href='http://www.sarapadovano.com/dalla-teoria-alla-pratica-quando-lamore-ha-la-maiuscola/' rel='external nofollow' class='url'>Dalla Teoria alla Pratica: quando l&#039;Amore ha la A maiuscola | Sara Padovano</a> on <a href="http://www.loschiaffo.org/matrimoni-combinati-attentati-alla-liberta-di-scelta/#comment-2285">Matrimoni combinati: attentati alla libertà di scelta?</a></li><li class=""><a href='http://girolamoferlito.loschiaffo.org/blog/cercasi-catania-disperatamente/' rel='external nofollow' class='url'>Cercasi Catania disperatamente | Calcio promesso</a> on <a href="http://www.loschiaffo.org/un-catania-dolce-amaro-non-decolla-in-serie-b/#comment-1646">Un Catania dolce-amaro non decolla in Serie B</a></li><li class="">stefania on <a href="http://www.loschiaffo.org/storie-di-mafia/#comment-1359">Riina Jr. diventi collaboratore di giustizia, se vuole rompere con la Mafia</a></li> 
    </div>
    <div id="tab2" class="tab_content">
      <div class="section widget_categories2">
			<ul>
					<li class="cat-item cat-item-1"><a href="http://www.loschiaffo.org/archivio/" >Archivio</a>
</li>
	<li class="cat-item cat-item-9827"><a href="http://www.loschiaffo.org/bizzarrie/" title="Racconti brevi a puntate e poesie">Bizzarrie</a>
</li>
	<li class="cat-item cat-item-9828"><a href="http://www.loschiaffo.org/cold-case/" title="Casi irrisolti di cronaca nera, misteri e inchieste">Cold case</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.loschiaffo.org/editoriali/" title="Le firme di redazione">Editoriali</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.loschiaffo.org/finzioni/" title="Letteratura, teatro e dintorni">Finzioni</a>
</li>
	<li class="cat-item cat-item-1832"><a href="http://www.loschiaffo.org/inchieste/" title="Approfondimenti su casi mai risolti e fatti di cronaca misteriosi">Inchieste</a>
</li>
	<li class="cat-item cat-item-578"><a href="http://www.loschiaffo.org/multimediali/" title="Video interviste">Multimediali</a>
</li>
	<li class="cat-item cat-item-9829"><a href="http://www.loschiaffo.org/news/" >News</a>
</li>
	<li class="cat-item cat-item-9669"><a href="http://www.loschiaffo.org/percorsi-insoliti/" title="Un viaggio nel mondo attravverso il turismo e la cultura dei paesi del mondo.">Percorsi insoliti</a>
</li>
	<li class="cat-item cat-item-972"><a href="http://www.loschiaffo.org/primo-piano/" title="I due articoli di punta della home-page">Primo piano</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.loschiaffo.org/rumori/" title="Uno spazio dedicato al mondo della musica.">Rumori</a>
</li>
	<li class="cat-item cat-item-1843"><a href="http://www.loschiaffo.org/scatti/" title="Carrellata di foto, riguardante le nostre iniziative, scelte tra quelle inviate alla Redazione ">Scatti</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.loschiaffo.org/scuola/" title="Una finestra sul mondo della scuola.">Scuola</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.loschiaffo.org/sport/" title="Statistiche, articoli, numeri, personaggi, eventi, aneddoti...Un cammino attraverso gli sport">Sport</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.loschiaffo.org/visioni/" title="Cinema e arti figurative">Visioni</a>
</li>
 
			</ul>
		</div>
    </div>

     <div id="tab3" class="tab_content">

   <a href="http://www.loschiaffo.org/tag/arte/" class="tag-cloud-link tag-link-324 tag-link-position-1" style="font-size: 11.4623655914pt;" aria-label="arte (60 elementi)">arte</a>
<a href="http://www.loschiaffo.org/tag/bambini/" class="tag-cloud-link tag-link-493 tag-link-position-2" style="font-size: 9.35483870968pt;" aria-label="bambini (44 elementi)">bambini</a>
<a href="http://www.loschiaffo.org/tag/berlusconi/" class="tag-cloud-link tag-link-546 tag-link-position-3" style="font-size: 9.35483870968pt;" aria-label="berlusconi (44 elementi)">berlusconi</a>
<a href="http://www.loschiaffo.org/tag/catania/" class="tag-cloud-link tag-link-9715 tag-link-position-4" style="font-size: 22pt;" aria-label="catania (308 elementi)">catania</a>
<a href="http://www.loschiaffo.org/tag/cinema/" class="tag-cloud-link tag-link-118 tag-link-position-5" style="font-size: 13.4193548387pt;" aria-label="cinema (83 elementi)">cinema</a>
<a href="http://www.loschiaffo.org/tag/citta/" class="tag-cloud-link tag-link-665 tag-link-position-6" style="font-size: 8.15053763441pt;" aria-label="città (36 elementi)">città</a>
<a href="http://www.loschiaffo.org/tag/crisi/" class="tag-cloud-link tag-link-1878 tag-link-position-7" style="font-size: 12.2150537634pt;" aria-label="crisi (68 elementi)">crisi</a>
<a href="http://www.loschiaffo.org/tag/cultura/" class="tag-cloud-link tag-link-127 tag-link-position-8" style="font-size: 16.1290322581pt;" aria-label="cultura (126 elementi)">cultura</a>
<a href="http://www.loschiaffo.org/tag/disoccupazione/" class="tag-cloud-link tag-link-1880 tag-link-position-9" style="font-size: 8.60215053763pt;" aria-label="disoccupazione (39 elementi)">disoccupazione</a>
<a href="http://www.loschiaffo.org/tag/donne/" class="tag-cloud-link tag-link-1186 tag-link-position-10" style="font-size: 8.60215053763pt;" aria-label="donne (39 elementi)">donne</a>
<a href="http://www.loschiaffo.org/tag/economia/" class="tag-cloud-link tag-link-241 tag-link-position-11" style="font-size: 8.75268817204pt;" aria-label="economia (40 elementi)">economia</a>
<a href="http://www.loschiaffo.org/tag/educazione/" class="tag-cloud-link tag-link-1615 tag-link-position-12" style="font-size: 9.50537634409pt;" aria-label="educazione (45 elementi)">educazione</a>
<a href="http://www.loschiaffo.org/tag/europa/" class="tag-cloud-link tag-link-662 tag-link-position-13" style="font-size: 11.6129032258pt;" aria-label="europa (62 elementi)">europa</a>
<a href="http://www.loschiaffo.org/tag/famiglia/" class="tag-cloud-link tag-link-603 tag-link-position-14" style="font-size: 8.30107526882pt;" aria-label="famiglia (37 elementi)">famiglia</a>
<a href="http://www.loschiaffo.org/tag/film/" class="tag-cloud-link tag-link-117 tag-link-position-15" style="font-size: 13.8709677419pt;" aria-label="film (89 elementi)">film</a>
<a href="http://www.loschiaffo.org/tag/futuro/" class="tag-cloud-link tag-link-666 tag-link-position-16" style="font-size: 9.8064516129pt;" aria-label="futuro (47 elementi)">futuro</a>
<a href="http://www.loschiaffo.org/tag/gelmini/" class="tag-cloud-link tag-link-1450 tag-link-position-17" style="font-size: 8.30107526882pt;" aria-label="gelmini (37 elementi)">gelmini</a>
<a href="http://www.loschiaffo.org/tag/genitori/" class="tag-cloud-link tag-link-598 tag-link-position-18" style="font-size: 8.45161290323pt;" aria-label="genitori (38 elementi)">genitori</a>
<a href="http://www.loschiaffo.org/tag/giovani/" class="tag-cloud-link tag-link-576 tag-link-position-19" style="font-size: 13.8709677419pt;" aria-label="giovani (88 elementi)">giovani</a>
<a href="http://www.loschiaffo.org/tag/governo/" class="tag-cloud-link tag-link-711 tag-link-position-20" style="font-size: 16.4301075269pt;" aria-label="governo (130 elementi)">governo</a>
<a href="http://www.loschiaffo.org/tag/horror/" class="tag-cloud-link tag-link-1282 tag-link-position-21" style="font-size: 9.35483870968pt;" aria-label="horror (44 elementi)">horror</a>
<a href="http://www.loschiaffo.org/tag/intervista/" class="tag-cloud-link tag-link-168 tag-link-position-22" style="font-size: 8.15053763441pt;" aria-label="intervista (36 elementi)">intervista</a>
<a href="http://www.loschiaffo.org/tag/italia/" class="tag-cloud-link tag-link-9712 tag-link-position-23" style="font-size: 21.247311828pt;" aria-label="italia (276 elementi)">italia</a>
<a href="http://www.loschiaffo.org/tag/lavoro/" class="tag-cloud-link tag-link-9709 tag-link-position-24" style="font-size: 16.4301075269pt;" aria-label="lavoro (131 elementi)">lavoro</a>
<a href="http://www.loschiaffo.org/tag/leggi/" class="tag-cloud-link tag-link-312 tag-link-position-25" style="font-size: 11.311827957pt;" aria-label="leggi (59 elementi)">leggi</a>
<a href="http://www.loschiaffo.org/tag/letteratura/" class="tag-cloud-link tag-link-37 tag-link-position-26" style="font-size: 13.1182795699pt;" aria-label="Letteratura (78 elementi)">Letteratura</a>
<a href="http://www.loschiaffo.org/tag/libri/" class="tag-cloud-link tag-link-133 tag-link-position-27" style="font-size: 9.50537634409pt;" aria-label="libri (45 elementi)">libri</a>
<a href="http://www.loschiaffo.org/tag/libro/" class="tag-cloud-link tag-link-950 tag-link-position-28" style="font-size: 12.064516129pt;" aria-label="libro (67 elementi)">libro</a>
<a href="http://www.loschiaffo.org/tag/mafia/" class="tag-cloud-link tag-link-173 tag-link-position-29" style="font-size: 11.0107526882pt;" aria-label="mafia (56 elementi)">mafia</a>
<a href="http://www.loschiaffo.org/tag/milano/" class="tag-cloud-link tag-link-218 tag-link-position-30" style="font-size: 9.20430107527pt;" aria-label="milano (43 elementi)">milano</a>
<a href="http://www.loschiaffo.org/tag/musica/" class="tag-cloud-link tag-link-291 tag-link-position-31" style="font-size: 12.6666666667pt;" aria-label="musica (73 elementi)">musica</a>
<a href="http://www.loschiaffo.org/tag/palermo/" class="tag-cloud-link tag-link-136 tag-link-position-32" style="font-size: 9.35483870968pt;" aria-label="palermo (44 elementi)">palermo</a>
<a href="http://www.loschiaffo.org/tag/politica/" class="tag-cloud-link tag-link-259 tag-link-position-33" style="font-size: 15.2258064516pt;" aria-label="politica (109 elementi)">politica</a>
<a href="http://www.loschiaffo.org/tag/roma/" class="tag-cloud-link tag-link-274 tag-link-position-34" style="font-size: 8.60215053763pt;" aria-label="Roma (39 elementi)">Roma</a>
<a href="http://www.loschiaffo.org/tag/scuola/" class="tag-cloud-link tag-link-1399 tag-link-position-35" style="font-size: 11.1612903226pt;" aria-label="scuola (58 elementi)">scuola</a>
<a href="http://www.loschiaffo.org/tag/sicilia/" class="tag-cloud-link tag-link-9701 tag-link-position-36" style="font-size: 20.0430107527pt;" aria-label="Sicilia (227 elementi)">Sicilia</a>
<a href="http://www.loschiaffo.org/tag/sociale/" class="tag-cloud-link tag-link-55 tag-link-position-37" style="font-size: 8pt;" aria-label="sociale (35 elementi)">sociale</a>
<a href="http://www.loschiaffo.org/tag/societa/" class="tag-cloud-link tag-link-394 tag-link-position-38" style="font-size: 11.0107526882pt;" aria-label="società (56 elementi)">società</a>
<a href="http://www.loschiaffo.org/tag/storia/" class="tag-cloud-link tag-link-9714 tag-link-position-39" style="font-size: 14.7741935484pt;" aria-label="storia (102 elementi)">storia</a>
<a href="http://www.loschiaffo.org/tag/studenti/" class="tag-cloud-link tag-link-575 tag-link-position-40" style="font-size: 10.1075268817pt;" aria-label="studenti (49 elementi)">studenti</a>
<a href="http://www.loschiaffo.org/tag/tagli/" class="tag-cloud-link tag-link-1451 tag-link-position-41" style="font-size: 9.20430107527pt;" aria-label="tagli (43 elementi)">tagli</a>
<a href="http://www.loschiaffo.org/tag/teatro/" class="tag-cloud-link tag-link-169 tag-link-position-42" style="font-size: 11.311827957pt;" aria-label="teatro (59 elementi)">teatro</a>
<a href="http://www.loschiaffo.org/tag/universita/" class="tag-cloud-link tag-link-9705 tag-link-position-43" style="font-size: 15.376344086pt;" aria-label="Università (112 elementi)">Università</a>
<a href="http://www.loschiaffo.org/tag/viaggi/" class="tag-cloud-link tag-link-1467 tag-link-position-44" style="font-size: 8.90322580645pt;" aria-label="viaggi (41 elementi)">viaggi</a>
<a href="http://www.loschiaffo.org/tag/violenza/" class="tag-cloud-link tag-link-492 tag-link-position-45" style="font-size: 10.4086021505pt;" aria-label="violenza (51 elementi)">violenza</a>
    </div>

</div>  </div>

			<div id="sidebar">
			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.loschiaffo.org"><img src="http://www.loschiaffo.org/wp-content/uploads/2017/07/loschiaffo-logo_nuovo.png" alt="lo-schiaffo-banner" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.loschiaffo.org/">
<input type="text" name="s" value=" Cerca - Scrivi una parola & Clicca invio" onblur="if(this.value=='') this.value=' Cerca - Scrivi una parola & Clicca invio';" onfocus="if(this.value==' Cerca - Scrivi una parola & Clicca invio') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-pagine-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10846"><a href="http://www.loschiaffo.org/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9950"><a href="http://www.loschiaffo.org/storia/">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10847"><a href="http://www.loschiaffo.org/archivio/">Archivio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9951"><a href="http://www.loschiaffo.org/pollsarchive/">Sondaggi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9952"><a href="http://www.loschiaffo.org/vignette/">Vignette</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9949"><a href="http://www.loschiaffo.org/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9953"><a href="http://www.loschiaffo.org/mappa-sito/">Mappa sito</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Lo Schiaffo – Settimanale di libera informazione (2007-2017) · Registrato presso il Tribunale di Catania il 07/11/2008 - N° 33/2008 - Tutti i diritti sono riservati 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<!-- ngg_resource_manager_marker -->	<div style="display:none">
	</div>

<!-- Start Of Script Generated By cforms v14.6 [Oliver Seidel | www.deliciousdays.com] -->
<!-- End Of Script Generated By cforms -->

<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'1463692',post:'11173',tz:'1',srv:'www.loschiaffo.org'} ]);
	_stq.push([ 'clickTrackerInit', '1463692', '11173' ]);
</script>
	  </body> </html><!-- hyper cache 2017-12-01 09:45:50 -->